<!doctype html>
<html lang="es" class="showTabs">
<head>
<meta charset="utf-8">
<title>Boxeo: &quot;Maravilla&quot; Martínez vuelve al cuadrilátero seis años después de su última pelea</title>
<meta property="fb:app_id" content="294871437274376" />	

<meta http-equiv="refresh" content="1200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
        
<!-- Estilos generales al sitio -->
<link rel="stylesheet" href="/plantillas/temas17/css17/cols.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/header.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/header_deportes-editable.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/nav-portal.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/nav-portal-editable.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen.css?20190624" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen-editable.css?20190624" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen-editable_deportes.css?20202502" />

	<!-- Scripts generales al sitio -->
	 <script>
            // Aca va el texto del "via @..."
            // En caso de no setear esta linea, por defecto usa "portalmvd"
            var shareVia = 'futbolportaluy';
        </script>

<!-- Scripts generales al sitio -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/noframework.waypoints.min.js "></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/interfaz.js?20190620"></script>


<!--carga a demanda imágenes-->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/lazysizes.min.js"></script>
        
 
<!-- **in article-->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/217059/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!--boton +1-->
<script type="text/javascript" src="/plantillas/jscripts17/respond.min.js"></script>

<!-- JS SOCIALS Plugin: Script y Estilo -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jssocials.min.js"></script>
<!-- Scripts de NOTICIA -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/autosize.min.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/noticia.js?20190620"></script>
 

        
 
<!-- Estilos Noticia --> 

<link rel="stylesheet" href="/plantillas/temas17/css17/noticia.css?20190626">
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia-editable.css?07082019">
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia-editable_deportes.css?20200203">
<!--<link rel="stylesheet" href="/plantillas/temas17/css17/deportes-editable.css?17">-->

<!-- JS SOCIALS Plugin: Script y Estilo -->
<link rel="stylesheet" href="/plantillas/temas17/css17/jssocials.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/jssocials-theme-flat.css" />

<!-- Google font -->
<link href="https://fonts.googleapis.com/css?family=Montserrat:700%7CNoto+Sans:400,400i,700,700i" rel="stylesheet">
   <style>
   @media (min-width: 600px) {
   #cnl-contenedor {
    z-index: 4;
    background-color: white;}
	#cnl-contenedor .central{ margin-top:10px}}
	@media only screen and (min-width: 980px){
#despliegue .summary .foto-ppal .caption {
    padding: 7px 0 7px 0;
}}
.paddint-t-b-10{ padding:10px 0 5px 0}
   </style>    
<link href="/plantillas/css/comentarios_responsive17.css" rel="stylesheet" type="text/css">
        
<!-- AJAX -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('//www.futbol.com.uy/').setExt('.aspx').setEncode('UTF8');</script>
        
<!-- font -->

<link href="/plantillas/temas17/css17/fuentes/geogrotesque/stylesheet_geo.css" rel="stylesheet">
        


<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.futbol.com.uy/Deportes/Boxeo--Maravilla-Martinez-vuelve-al-cuadrilatero-seis-anos-despues-de-su-ultima-pelea-uc756860" />
<!--amp-->
<link rel="amphtml" href="https://www.futbol.com.uy/Deportes/Boxeo--Maravilla-Martinez-vuelve-al-cuadrilatero-seis-anos-despues-de-su-ultima-pelea-uc756860?plantilla=1735&proceso=amp" />
<!--twitter card-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@futbolportaluy" />
<meta name="twitter:creator" content="@futbolportaluy" />
<meta name="twitter:title" content="Boxeo: “Maravilla” Martínez vuelve al cuadrilátero seis años después de su última pelea" />
<meta name="twitter:description" content="A su 46 años, el púgil argentino volverá a boxear el próximo 22 de agosto en España, en combate a diez rounds ante un rival a confirmar." />
<meta name="twitter:image" content="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W933_80/731660.jpg" />
<!--twitter card-->
<!--og-->
<meta property="og:site_name" content="futbol.com.uy - Montevideo Portal" />
<meta property="og:title" content="Boxeo: “Maravilla” Martínez vuelve al cuadrilátero seis años después de su última pelea" />
<meta property="og:description" content="A su 46 años, el púgil argentino volverá a boxear el próximo 22 de agosto en España, en combate a diez rounds ante un rival a confirmar." />
<meta property="og:image" content="https://imagenes.montevideo.com.uy/imgnoticias/202006/731660.jpg" />
<meta property="og:url" content="https://www.futbol.com.uy/Deportes/Boxeo--Maravilla-Martinez-vuelve-al-cuadrilatero-seis-anos-despues-de-su-ultima-pelea-uc756860" />
<meta property="og:locale" content="es_LA" />
<meta property="og:type" content="article" />
<!--og-->
<link rel="publisher" href="https://www.futbol.com.uy"/>
<meta name="description" content="A su 46 años, el púgil argentino volverá a boxear el próximo 22 de agosto en España, en combate a diez rounds ante un rival a confirmar."/>
<meta property="article:publisher" content="https://www.futbol.com.uy" />
<!--meta cXense-->
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="756860">
<meta name="cXenseParse:recs:publishtime" content="2020-06-26T17:58:00-0300">
<meta name="cXenseParse:recs:seccion" content="Deportes">
<meta name="cXenseParse:seccion" content="Deportes">
<meta name="cXenseParse:recs:categoria" content="Más deportes">
<meta name="cXenseParse:categoria" content="Más deportes">
<meta name="cXenseParse:autor" content="Andrés Cottini">
<!--meta cXense-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157162854800911'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157162854800911&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!--smart responsive-->
<script type="application/javascript" src="//ced.sascdn.com/tag/1024/smart.js" async></script>
<script type="application/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1024, domain: "//www5.smartadserver.com", async: true });
    });
		cX.callQueue.push(['invoke', function() {
    sas.cmd.push(function() {
    	var segments = [];
        segments  = cX.getUserSegmentIds({ persistedQueryId: 'd6ea11707235ad98020acca10c8a1a5423f07aaa' }); 
        sas.call("onecall", {
            siteId: 54400,
            pageId: 399226,
            formatId: "23566,23290,34521,29941,26220,23285",
            target: (segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') + ';': ''
 });
    });
	}]);

</script>
<script src="//content.jwplatform.com/libraries/KByJ13q8.js"></script>

<!-- Favicon-->
<!-- favicon-->
<link rel="apple-touch-icon" sizes="180x180" href="/plantillas/temas17/imagenes17/favicon/futbol/apple-touch-iconb.png">
<link rel="icon" type="image/png" href="/plantillas/temas17/imagenes17/favicon/futbol/favicon-32x32b.png" sizes="32x32">
<link rel="icon" type="image/png" href="/plantillas/temas17/imagenes17/favicon/futbol/favicon-16x16b.png" sizes="16x16">
<link rel="manifest" href="/plantillas/temas17/imagenes17/favicon/futbol/manifestb.json">
<link rel="mask-icon" href="/plantillas/temas17/imagenes17/favicon/futbol/safari-pinned-tabb.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<link rel="shortcut icon" type="image/x-icon" href="/plantillas/temas17/imagenes17/favicon/futbol/favicon.ico" />

<!-- Include dimensiones imágenes-->




























 


 

 


 


 












<!--analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1619284-1', 'auto');
  ga('send', 'pageview');

</script>

<!--analytics-->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714232']);
cX.callQueue.push(['sendPageViewEvent',{useAutoRefreshCheck: false}]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --> <!-- Start GPT Async Tag * -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
 
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                             .addSize([1024, 0], [])
							.addSize([320, 250], [[300, 250], [320, 100], [300, 50], [320, 50]])
                            .build();
 
    var mapping2 = googletag.sizeMapping() 
                             .addSize([1024, 0], [[300, 250], [300, 600]])
							.addSize([320, 50], [])
                            .build();
							
	 
    var mapping3 = googletag.sizeMapping()
                             .addSize([1024, 0], [])
							.addSize([320, 250], [[300, 250], [320, 100], [300, 50], [320, 50]])
                            .build();				

 //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/18096466/Futbol/Rectangular1Futbol', [[300, 250], [300, 600]], 'Rectangular1Futbol')
							 .defineSizeMapping(mapping2)
                             .addService(googletag.pubads())
							  .setCollapseEmptyDiv(true)
							  );
//Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/18096466/Futbol/Rectangular2Futbol', [[300, 250], [300, 600]], 'Rectangular2Futbol')
							 .defineSizeMapping(mapping2)
                             .addService(googletag.pubads())
							  .setCollapseEmptyDiv(true)
							  );
//Adslot 3 declaration				 
	 gptadslots.push(googletag.defineSlot('/18096466/Futbol/Contenido1Futbol', [[300,250],[320,100],[300,50],[320, 50]],  'Contenido_mobile_1')
                             .defineSizeMapping(mapping1)
                            .addService(googletag.pubads())
							  .setCollapseEmptyDiv(true)
							  );
//Adslot 5 declaration				 
	 gptadslots.push(googletag.defineSlot('/18096466/Futbol/Contenido2Futbol', [[300,250],[320,100],[300,50],[320, 50]],  'Contenido_mobile_2')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads())
							  .setCollapseEmptyDiv(true)
							  );

//Video on	
 
    googletag.defineSlot('/18096466/Montevideo/Especiales1', [1, 1], 'div-gpt-ad-1539719074924-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	
	//Adslot entre parrafos				 
	 gptadslots.push(googletag.defineSlot('/18096466/Montevideo/inread01', [[300,250],[320,100],[300,50],[320, 50]],  'Contenido_entreparrafos')
                             .defineSizeMapping(mapping3)
                             .addService(googletag.pubads())
							  .setCollapseEmptyDiv(true)
							  );
	
////


  
  //goodly formatos especiales
        googletag.defineSlot('/18096466/Goodly/Vslider_Desktop_Futbol', [1, 1], 'div-gpt-ad-1565786290137-0').addService(googletag.pubads());
	    googletag.defineSlot('/18096466/Goodly/Vslider_Mobile_Futbol', [1, 1], 'div-gpt-ad-1565786348485-0').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true,true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });

  
  
</script>
<!-- End GPT Async Tag -->


</head>
<body>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906611" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906611&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


		<div id="header-position">
        <header id="header" data-fixed-tabs="false" data-navportal-btn="true">

            <!-- Start: TOPBAR -->
            <div id="topbar" class="hidden-xs hidden-sm">
                <div class="wrapper">

                    <div class="row"><!--
                        --><div class="col-md-6">
 							<div id="barralogin">
    						<div id="session-status"></div>
    						<script type="text/javascript" src="https://usuarios.montevideo.com.uy/js/session.js?theme=portal17&app=www.futbol.com.uy"></script>
							</div> <!-- .links -->
                        </div><!--
                        --><div class="col-md-6">
								<ul class="redes">
                                <li class="red"><a href="https://www.facebook.com/futbolportaluy/" target="_blank" class="icon facebook" title="Facebook"></a></li>
                                <li class="red"><a href="https://twitter.com/futbolportaluy" target="_blank" class="icon twitter" title="Twitter"></a></li>
                                <li class="red"><a href="https://www.montevideo.com.uy/auc.aspx?27383" target="_blank" class="icon rss" title="RSS"></a></li>
								<li class="red"><a href="https://itunes.apple.com/app/id400466279" target="_blank" class="icon itunes" title="iTunes"></a></li>
                                <li class="red"><a href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank" class="icon android" title="Google Play"></a></li>
                            </ul>
                        </div><!--
                    --></div> <!-- .row -->

                </div> <!-- .wrapper -->
            </div> <!-- #topbar -->
            <!-- End: TOPBAR -->

            <!-- Start: HEAD -->
            <div class="head"><!--
                --><div class="wrapper">

                    <h1 id="logo">
                        <a href="https://www.futbol.com.uy" title="Futbol uy">
                            <img src="/plantillas/temas17/imagenes17/logo_futbol.png" alt="Futbol.uy">
                            <span class="notVisible">Montevideo Portal</span>
                        </a>
                    </h1>
                    <button type="button" id="menu-btn" class="showPortalNav"><span></span></button>
                    <nav class="nav hidden-xs hidden-sm">
                        <h2 class="notVisible">Navegación</h2>
                        <ul class="menu">
                            <li><a href="//www.futbol.com.uy/categoria/Futbol-uruguayo-866" data-content-url="//www.futbol.com.uy/categoria/Futbol-uruguayo-866">Uruguayo</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Futbol-Internacional-880" data-content-url="//www.futbol.com.uy/categoria/Futbol-Internacional-880" class="hover">Internacional</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Seleccion-976">Selecci&oacute;n</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Campeonatos-857">Tablas</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Basquetbol-1045">Basquet</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Tenis-1511">Tenis</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Motor-1510">Motor</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Mas-deportes-337">Más</a></li>
                         
                            <!--<li><a href="//www.futbol.com.uy/categoria/Curiosidades-1083">Curiosidades</a></li>-->
                        </ul><!-- .menu -->
                    </nav> <!-- .nav -->
                </div> <!-- .wrapper -->

                <!-- Start: SEARCH -->
                <div id="search" class="search">
                    <button type="button" id="search-btn"></button>
                    <form id="search" name="search" method="post" target="_blank" action="https://www.montevideo.com.uy/anbuscador.aspx?1" class="form">
                        <label class="label"><!--
                            --><input type="text" class="input bold" id="busqueda" name="busqueda" placeholder="Buscar aquí...">
                        </label><!-- .label -->
                        <button type="button" class="close-btn"></button>
                    </form><!-- .form -->
                </div> <!-- .search -->
                <!-- End: SEARCH -->

            </div> <!-- .head -->
            <!-- End: HEAD -->

            <!-- Start: MOBILE TABS -->
            <!-- Importante: Para marcar un tab como activo ponerle la clase .active -->
            <div class="tabs hidden-md hidden-lg "><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Futbol-uruguayo-866" data-content-url="//www.futbol.com.uy/categoria/Seleccion-976">Uruguayo</a></div><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Futbol-Internacional-880" data-content-url="//www.futbol.com.uy/categoria/Futbol-Internacional-880" class="hover">Internacional</a>
                </div><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Seleccion-976">Selecci&oacute;n</a>
                </div><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Campeonatos-857">Tablas</a>
                </div><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Basquetbol-1045">B&aacute;squetbol</a>
                </div>
                <div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Tenis-1511">Tenis</a>
                </div>
                <div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Motor-1510">Motor</a>
                </div> 
                 <div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Mas-deportes-337">M&aacute;s</a>
                </div> 
               <!--
            --></div> <!-- .tabs -->
            <!-- End: MOBILE TABS -->

        </header> <!-- #header -->
        </div>
        <!-- End: HEADER -->

<!-- Importante: agregar clase .expandido para ver la version desktop -->
        <nav id="nav-portal" class="expandido scrollable"><!--
            --><div class="menu">
                <div class="header"><!--
                    --><div class="logo">
					<a href="https://www.montevideo.com.uy"><img src="/plantillas/temas17/imagenes17/logo@3.png" alt="Montevideo Portal"></a>
                    </div>
                    <button type="button" class="back-btn hidePortalNav"></button>
                </div> <!-- .header -->
                <div class="nav-portal-holder">
                    <div class="section first">
                        <h2 class="header-heading">Nuestros canales</h2>
                        <ul class="canales"><!--
                            --><li class="canal portal">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?310"><span>Noticias</span></a>
                            </li><!--
                            --><li class="canal deportes">
                                <a href="http://www.futbol.com.uy"><span>Futbol.uy</span></a>
                            </li><!--
                            --><li class="canal canalm">
                                <a href="http://www.pantallazo.com.uy"><span>Pantallazo</span></a>
                            </li><!--
                            --><li class="canal mujer">
                                <a href="http://www.cartelera.com.uy"><span>Cartelera</span></a>
                            </li><!--
                            --><li class="canal galeria">
                                <a href="https://galeria.montevideo.com.uy"><span>Revista Galer&iacute;a</span></a>
                            </li><!--
                            --><li class="canal tiempolibre">
                                <a href="https://www.gastronomia.com.uy"><span>Gastronom&iacute;a</span></a>
                            </li><!--
                            --><li class="canal ciencia">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?311"><span>Tiempo libre</span></a>
                            </li><!--
                            --><li class="canal airbag">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?1218"><span>Mujer y salud</span></a>
                            </li><!--
                            --><li class="canal tendencias">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?762"><span>Negocios y Tendencias</span></a>
                            </li><!--
                            --><li class="canal sorteos">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?412"><span>Ciencia y tecnolog&iacute;a</span></a>
                            </li><!--
                            --><li class="canal opinion">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?1699"><span>Columnistas</span></a>
                            </li><!--
                            --><li class="canal empresariales">
                                <a href="http://www.airbag.uy"><span>Airbag</span></a>
                            </li><!--

                            --></ul>
                    </div><!--
                    --><div class="more">
                        <div class="section">
                            <h2 class="header-heading">M&aacute;s secciones</h2>
                            <ul class="secciones">
                            <li><a href="https://webmail.montevideo.com.uy">Leer mail</a></li>
<li><a href="https://www.montevideo.com.uy/horoscopo/todos">Hor&oacute;scopo</a></li>
<!--<li><a href="http://www.montevideo.com.uy/clima/apronosticos.aspx?1,0,3">Pron&oacute;stico del tiempo</a></li>-->
<li><a href="https://www.montevideo.com.uy/auc.aspx?248810">Loter&iacute;as y quinielas</a></li>
<li><a href="http://www.sorteos.uy">Sorteos</a></li>
<li><a href="https://www.recarga.com.uy">Recargas de celular</a></li>
<li><a href="https://www.tarjetavisa.com.uy">Tarjeta Visa Montevideo COMM</a></li>
<li><a href="http://www.mvdcobros.com">MVD Cobros</a></li>
<li><a href="https://www.todopc.com.uy">Todo PC</a></li>
<li><a href="http://nosgustaleer.com">Nos Gusta Leer</a></li>
<li><a href="https://www.montevideocomm.uy">Servicios para empresas</a></li>
                            </ul>
                        </div><!--
                        --><div class="section ">
                            <h2 class="header-heading heading-redes">Seguinos en</h2>
                            <ul class="redes">
<li class="red"><a href="https://www.facebook.com/portalmvd" target="_blank" class="icon facebook" title="Facebook"></a></li>
<li class="red"><a href="https://twitter.com/portalmvd" target="_blank" class="icon twitter" title="Twitter"></a></li>
<li class="red"><a href="https://www.instagram.com/portalmvd/" target="_blank" class="icon instagram" title="Instagram"></a></li>
<li class="red"><a href="https://www.periscope.tv/portalmvd " target="_blank" class="icon periscope" title="Periscope"></a></li>
<li class="red"><a href="https://www.youtube.com/channel/UCLQQSgMrLAcWIXWHk9XkBKA" target="_blank" class="icon youtube" title="Youtube"></a></li>
<li class="red"><a href="https://www.snapchat.com/add/portalmvd" target="_blank" class="icon snapchat" title="Snapchat"></a></li>
<li class="red"><a href="https://open.spotify.com/user/22lazl6qs5me6q6nixeo6dnyq" target="_blank" class="icon spotify" title="Spotify"></a></li>
<li class="red"><a href="https://www.montevideo.com.uy/auc.aspx?27383" target="_blank" class="icon rss" title="RSS"></a></li>
<li class="red"><a href="https://itunes.apple.com/app/id400466279" target="_blank" class="icon itunes" title="iTunes"></a></li>
<li class="red"><a href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank" class="icon android" title="Google Play"></a></li>
                            </ul>
                        </div> <!-- .section -->
                    </div> <!-- .more -->
                </div> <!-- .scrollable -->
            </div> <!-- .menu -->
            <div class="overlay hidePortalNav"></div>
        </nav> <!-- #nav-portal -->

        <!-- End MOBILE NAV-->
        
        <main>
            



<!-- Clickio **in article-->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217059']=__lxGc__['s']['_217059']||{'b':{}})['b']['_641377']={'i':__lxGc__.b++};
</script>
<!-- Clickio **in article-->
            <div class="despliegue-mask">
                <div class="wrapper">
                    
                    <div id="clima-banner" class="row fixed-lg" align="center"><!--
                    --><div class="col-lg-12" align="center">
 <aside class="banners full">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="sas_29941"></div>
<script type="application/javascript">
cX.callQueue.push(['invoke', function() {
sas.cmd.push(function() {
sas.render("29941");  // Formato : Super Full Banner Internas 970x90
});
}]);
</script>

                            </aside>

                        </div><!-- .col-sm-6.col-lg-4 
                    --><!-- .col-lg-fixed 
                --></div><!-- .row.fixed-lg -->


                    <!--
                    ******************
                    START DESPLIEGUE
                    ******************
                    -->

                    <div class="separador despliegue-first hidden-xs"></div>

                    <div id="despliegue-row" class="row fixed-md"><!--
                        --><div id="despliegue-main-col" class="col-md-12">
                            
                            <!-- Start: DESPLIEGUE -->
                            <article id="despliegue" class="noticia not_deportes" itemscope itemtype="https://schema.org/Article">
                            <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Montevideo Portal">
                            <meta itemprop="url" content="http://www.montevideo.com.uy">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
								<meta itemprop="url" content="https://www.montevideo.com.uy/plantillas/temas17/imagenes17/logo@3.png" />
                            </div></div>
                            	<ul class="categorias hidden-xs">
                                        <a href="https://www.montevideo.com.uy/home">Inicio</a>&nbsp;|&nbsp;<a href="https://www.futbol.com.uy/categoria/Deportes-94">Deportes</a>&nbsp;|&nbsp;<a href="https://www.futbol.com.uy/categoria/Mas-deportes-337">Más deportes</a>
                                </ul> 
                            	<div style="display:none;" itemprop="articleSection">Más deportes</div>
                             		  	
                                
                                
                                <!-- Foto ppal para Mobile -->
                                
                               <div class="foto-ppal mobile hidden-sm hidden-md hidden-lg">
                                    
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W320_80/731660.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202006/_W640_80/731660.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W933_80/731660.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W933_80/731660.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W320_80/731660.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202006/_W640_80/731660.jpg 2x" alt="Es una maravilla" >
	</picture>

                                    <p class="caption">Foto: EFE</p>
                                </div><!-- .foto-ppal -->
								
                                <div class="summary">
                                    <!-- .categorias -->
                                    <div class="kicker bold">Es una maravilla</div>
                                    <h2 class="title" itemprop="headline">Boxeo: &quot;Maravilla&quot; Martínez vuelve al cuadrilátero seis años después de su última pelea</h2>
                                    <div class="text" itemprop="description">A su 46 años, el púgil argentino volverá a boxear el próximo 22 de agosto en España, en combate a diez rounds ante un rival a confirmar.</div>

                                     <div class="separador date-shares">
                                        <div class="fecha">
                                        	<p class="fecha-hora">26.06.2020 17:58</p>
                                            <p class="tiempo-lectura-icono">
                                        	<span class="tiempo-lectura">
                                        	Lectura: 2' 
                                        	</span>
                                            <span class="icono-reloj">
                                            </span>
                                            </p>
                                        </div>
                                       
                                       <div style="display:none" itemprop="datePublished">
                                            2020-06-26T17:58:00
                                        </div> 
                                        <div style="display:none" itemprop="dateModified">
                                            2020-06-26T17:58:00
                                        </div> 
                                        <div class="shares">
                                            								<div class="jssocials-init jssocialsTrim" data-url="http://m.uy/uc756860" data-description="Boxeo: &quot;Maravilla&quot; Martínez vuelve al cuadrilátero seis años después de su última pelea"></div>
    							<!-- SOCIAL MODAL Start -->
                                <div id="social-modal">
                                    <div class="holder scrollable">
                                        <span class="title">Compartir en</span>

                                        <!--
                                            22/05/19 SHARES
                                            .jssocials-init:
                                            - .dark: Pone todos los botones del mismo color
                                            - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                            - data-labels: true/false
                                        -->
                                        <div class="jssocials-init" data-labels=true data-url="http://m.uy/uc756860" data-description="Boxeo: &quot;Maravilla&quot; Martínez vuelve al cuadrilátero seis años después de su última pelea"></div>

                                    </div> <!-- .holder -->
                                    <div class="overlay"></div>
                                </div> <!-- #social-modal -->

                                <!-- SOCIAL MODAL End -->
							
                                
                                        </div> <!-- .shares -->
                                    </div> <!-- .separador -->
                                          							<!-- MOBILE BAR Start -->
                                <div id="mobile-bar" class="hidden-sm hidden-md hidden-lg">
                                    <div class="holder"><!--
                                        --><div class="align">

                                            <div class="bar-title">Boxeo: &quot;Maravilla&quot; Martínez vuelve al cuadrilátero seis años después de su última pelea</div>
                                                
                                            <!--
                                                22/05/19 SHARES
                                                .jssocials-init:
                                                - .dark: Pone todos los botones del mismo color
                                                - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                                - data-labels: true/false
                                            -->
                                            <div class="jssocials-init jssocialsTrim" 
                                            data-url="http://m.uy/uc756860" 
                                            data-description="Boxeo: &quot;Maravilla&quot; Martínez vuelve al cuadrilátero seis años después de su última pelea"></div> <!-- .jssocials-init -->

                                        </div> <!-- .align -->
                                    </div> <!-- .holder -->
                                </div> <!-- #mobile-bar -->

                                <!-- MOBILE BAR End -->

                               		
                                      
                                      <div class="foto-ppal hidden-xs" >
                                        
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W320_80/731660.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202006/_W640_80/731660.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W933_80/731660.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W933_80/731660.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202006/_W320_80/731660.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202006/_W640_80/731660.jpg 2x" alt="Es una maravilla" >
	</picture>

                                        <p class="caption">Foto: EFE</p>
                                    </div><!-- .foto-ppal -->
                                    
                                </div> <!-- .summary -->
                                   
<!-- Async AdSlot 3 for Ad unit 'Futbol/Contenido1' ### Size: [[300,250],[300,600],[320,100],[300,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id="Contenido_mobile_1" style="clear:both;" class="paddint-t-b-10">
<script>
googletag.cmd.push(function() { googletag.display('Contenido_mobile_1'); });
</script>
</div>
<!-- End AdSlot 3 -->
                         
                        
									
<!-- NEWSLETTERS - suscripcion con ajax - INI -->
<script type="text/javascript" src="/jscripts/mvd_cms_newsletters.js"></script>
<div id="divnewslettertipo_10"></div><script type="text/javascript">MVD.CMS.Newsletters.init(10,1724);</script>
<!-- NEWSLETTERS - suscripcion con ajax - FIN -->

 
                                <p id="last"></p>   
                              
                                
                                                         
                                <!-- Acá va el contenido. Acepta <p>, <ol>, <ul>, <blockquote>, <img>, <iframe> y del <h2> al <h6> -->
                                <div class="contenido contenidoficha" itemprop="articleBody">
                              	<span class="pie_arriba"><p>FútbolUy. Seguinos en Twitter <a href="https://twitter.com/futbolportaluy" target="_blank">@futbolportaluy</a></p></span>
								<p>Torrelavega (Espa&ntilde;a) acoger&aacute; el pr&oacute;ximo 22 de agosto el regreso a los cuadril&aacute;teros del argentino Sergio "Maravilla" Mart&iacute;nez, que participar&aacute; en el programa de la velada que encabezar&aacute; su pupilo Sergio Garc&iacute;a, actual Campe&oacute;n de Europa del peso s&uacute;per w&eacute;lter.</p>
<p>La velada, organizada por la promotora del propio Mart&iacute;nez, se celebrar&aacute; durante las fiestas de la Virgen Grande de Torrelavega y ser&aacute; una cita hist&oacute;rica para la ciudad c&aacute;ntabra, una de las capitales del boxeo europeo en los &uacute;ltimos tiempos gracias al &iacute;dolo local Sergio Garc&iacute;a.</p>
<p>En el caso de "Maravilla" Mart&iacute;nez, de 46 a&ntilde;os, volver&aacute; a subirse a un cuadril&aacute;tero tras m&aacute;s de seis a&ntilde;os de inactividad, despu&eacute;s de la que fuera su &uacute;ltima pelea en junio de 2014, en la que cay&oacute; derrotado ante Miguel &Aacute;ngel Cotto en el Madison Square Garden de Nueva York y perdi&oacute; el cintur&oacute;n mundial del peso medio.</p>
<p>Adem&aacute;s, Mart&iacute;nez regresar&aacute; a un cuadril&aacute;tero espa&ntilde;ol tras trece a&ntilde;os alejado de los rings ib&eacute;ricos, con un enfrentamiento pactado ante un rival que se anunciar&aacute; en pr&oacute;ximas fechas, a diez asaltos en la categor&iacute;a del peso medio, divisi&oacute;n en la cual consigui&oacute; sus &eacute;xitos internacionales m&aacute;s recordados.</p>
<p>Para la velada de Torrelavega ya est&aacute;n confirmados cuatro combates y, adem&aacute;s de "Maravilla" Mart&iacute;nez y Sergio Garc&iacute;a, se contar&aacute; con la presencia del ex campe&oacute;n mundial Kiko Mart&iacute;nez y el joven boxeador vasco Jon Fern&aacute;ndez.</p>
                                
                                
                                
                                <span class="pie_abajo"><p>FútbolUy. Seguinos en Twitter <a href="https://twitter.com/futbolportaluy" target="_blank">@futbolportaluy</a></p></span>
                                <div style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Organization">
                                           <p itemprop="name">FútbolUy - Montevideo Portal</p>
                                        </div> 
                                </div> <!-- .contenido -->
                                 
                               
                             <!-- #despliegue -->
                                 
<!-- Async AdSlot 4 for Ad unit 'Futbol/Contenido2' ### Size: [[300,250],[300,600],[320,100],[300,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id="Contenido_mobile_2">
<script>
googletag.cmd.push(function() { googletag.display('Contenido_mobile_2'); });
</script>
</div>
<!-- End AdSlot 4 -->

                           		<div id="noticia-footer" class="separador">
                             <!-- Start: TAGS ASOCIADOS -->
                            
 							
                            		<!-- Start: TAGS -->
                                    <div id="tags-noticia" class="col">
                                    
                                    <p class="title bold inline">Temas</p>
                                    <ul class="tags">
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Boxeo">Boxeo</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Polideportivo">Polideportivo</a></li>
									
                            		</ul>
                                	 
                                    </div>
                                    
                                              
                            <!-- End: TAGS ASOCIADOS -->
                             <div class="shares col">
                             								<div class="jssocials-init jssocialsTrim" data-url="http://m.uy/uc756860" data-description="Boxeo: &quot;Maravilla&quot; Martínez vuelve al cuadrilátero seis años después de su última pelea"></div>
    							<!-- SOCIAL MODAL Start -->
                                <div id="social-modal">
                                    <div class="holder scrollable">
                                        <span class="title">Compartir en</span>

                                        <!--
                                            22/05/19 SHARES
                                            .jssocials-init:
                                            - .dark: Pone todos los botones del mismo color
                                            - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                            - data-labels: true/false
                                        -->
                                        <div class="jssocials-init" data-labels=true data-url="http://m.uy/uc756860" data-description="Boxeo: &quot;Maravilla&quot; Martínez vuelve al cuadrilátero seis años después de su última pelea"></div>

                                    </div> <!-- .holder -->
                                    <div class="overlay"></div>
                                </div> <!-- #social-modal -->

                                <!-- SOCIAL MODAL End -->
							
                                
                             </div>
                            </div>
                            
							</article><!-- #despliegue -->
                            
                            

                          <!-- Start: Mas leidas abajo-->
                            <div class="seccion separador" id="UCD_Masleidasabajo">
                            	
<script type="text/javascript">$.get('//www.futbol.com.uy/anranking.aspx?0,1713,1,94,H',{}, function(datos) {$('#UCD_Masleidasabajo').html(datos);});</script>

                            </div><!-- .seccion 
                            <!-- End: Mas leidas abajo -->
                            
                            
                          
                            <!-- Start: COMENTARIOS -->
                            
                        
						
<div class="contenidocomentarios">
	<!-- Comentarios -->
	<div id="commentsBlock" style="display:none">
    <div id="comentarios" class="seccion bg">
		<div class="divcantcomentarios"><a name="com"></a>
			<div class="fdocantcomentarios">
				<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
				<div class="mostrarcomentarios">
					<div class="mostrarcomentstxt">Mostrar: </div>
					<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
				</div>
			</div>
			<!--publicidadcomentarios-->
			<div id="commentsView" style="font-size:12px"><br>
				<div id="commentsPageCounter"> <br>
					<div class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></div>
					<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
					<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
						<tr>
							<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
							<td class="paginas">&nbsp;</td>
							<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
						</tr>
					</table>
					<br>
					<br>
				</div>
				<div id="lista_comentarios">%%ComentarioVisible_INI%%
					<div class="fdonickfecha">
						<div class="image_container"><a href="http://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank"><img class="image_main user-image" alt="%%NNotComUsrRegNick%%" border="0" /><img class="image_minor user-image-border" src="/plantillas/imgsgen/comentarios/round_50_17.png" alt="%%NNotComUsrRegNick%%" border="0"></a><br/>
						</div>
						<div class="nickmasestado">
							<div class="nickfecha">
								<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="/plantillas/imgsgen/comentarios/ico_menu2015.gif" width="24" height="24" alt="Ocultar" title="Opciones"></a></div>
								<a class="textocomentarios" href="http://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank" title="Ver perfil">%%NNotComUsrRegNick%%</a>
								<!-- estado INI -->
								<div class="cont-user-state"><div class="user_state"> </div></div>
								<!-- estado FIN -->
								<div><a href="#" class="btnFollow"><img border="0" src="/plantillas/imgsgen/comentarios/btn_seguir2015_off.gif" width="64" height="18" style="margin-top:5px; float:left";></a></div>
							</div>
							<div style="clear:both"></div>
						</div>
					</div>
					<div><span class="fechahora">%%NNotComFechaHora%%</span>
						<div class="commentText"> %%NNotComTexto%%</div>
					<a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a></div>
					<div class="aporte"><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="/plantillas/imgsgen/comentarios/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="/plantillas/imgsgen/comentarios/trans.gif"/></a> <span class="caltot">?</span></div>
					<div style="clear:both; height:5px"></div>
					%%ComentarioVisible_FIN%%
					%%ComentarioOculto_INI%%
					<div class="fdonickfechaoculto">
						<div class="nickfecha"><a class="textocomentarios" href="http://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank" title="Ver perfil">%%NNotComUsrRegNick%%</a><a href="#" class="btnFollow"><img border="0" src="/plantillas/imgsgen/comentarios/btn_seguir2015_off.gif" width="64" height="18" style="margin:0 5px;"></a><span class="fechahora"> - %%NNotComFechaHora%%</span><br/>
						<span class="uoculto"></span></div>
						<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="/plantillas/imgsgen/comentarios/ico_menu2015_off.gif" width="24" height="24" /></a></div>
					</div>
					<a class="btnShowComment" href="#">Leer comentario [+]</a>
					<div class="aporte"><span class="caltot">?</span></div>
					<div style="clear:both; "></div>
				%%ComentarioOculto_FIN%% </div>
				<br>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas"></td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table>
				<br>
				<br>
				<div id="blockerror" style="display:none"></div>
				<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
				<!--INI Iniciar sesion > 620px -->
				<div id="comentarios-sesion" class="sesioncontenedor" style="display:none">
					<div class="tit-sesion">DEBES INICIAR SESI&Oacute;N PARA ENVIAR COMENTARIOS </div><div class="tit-sesion-ch">INGRESAR PARA COMENTAR</div>
					<div class="sesionportal"><a id="inicio-sesion" class="validacionlinks" href="http://servicios.montevideo.com.uy/hservicios.cgi?NOTICIA,756860"> <img src="/plantillas/imgsgen/comentarios2010/ingresar_portal2015.gif" class="btningresar" /></a>
						<div style="clear:both"></div>
					</div>
					<div class="sesionfacebook">
						<div id="inicio-sesion-facebook"><a class="validacionlinks loginFacebookBtn" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_facebook2015.gif" border="0" class="btningresar" /></a> </div>
					</div>
					<div class="sesiontwitter"><a id="inicio-sesion-twitter" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_twitter2015.gif" border="0" class="btningresar" /></a></div>
					<div class="sesiongoogle"><a id="inicio-sesion-googleplus" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_google2015.gif" border="0" class="btningresar" /></a></div>
					<div style="clear:both"></div>
				</div>
				<!--FIN Iniciar sesion > 620px -->
				<div id="com_form" style="display:none">
					<form id="MAINFORM" name="MAINFORM" method="POST">
						<h2>Enviar comentarios</h2>
						<div>
							<div><div class="imagen-perfil-boton"><img id="imagen-perfil-self" src="/plantillas/imgsgen/comentarios/round_50form.png" class="image_main" alt="Imagen" border="0" /><a href="http://comunidad.montevideo.com.uy/aperfilconfigdatos.aspx" id="change-image-button" target="_blank"><img class="image_minor" src="/plantillas/imgsgen/comentarios/round_edit_50form.png" border="0" ></a></div><div id="usrnick"></div>
								<input type="text" id="nick" name="nick" size="20" maxlength="35" style="margin-bottom:5px"/> 
								<div id="col-documento">
									<input type="text" id="doc" name="doc" size="11" maxlength="11" style="margin-bottom:5px;" />
									<div class="msg-cedula">Incluir el d&iacute;gito verificador, sin puntos ni guiones.<br/>
									No podr&aacute;s cambiar tu c&eacute;dula despu&eacute;s que la ingreses.</div>
								</div>
								<div id="col-pais-documento">
									<select id="paisdoc" name="paisdoc">
									</select>
								</div>
								<div>
									<div id="usrmail" style="margin-bottom:5px;">Email</div>
								</div>
							<div style="clear:both;"></div></div>
							<div id="logged-user-state" style="display:none">
								<div class="logged-user-state-show"> <span class="state-text"></span>
									<a class="state-change-button" href="#">Cambiar estado</a>
								</div>
							</div>
							<div>
								<textarea id="comentario" name="comentario" cols="30" rows="5" class="area_com"></textarea>
							</div>
							<div>
								<input name="Enviar" type="submit" value="Enviar" class="enviar_com">
							<span id="env_status" style="display:none"><img src="/plantillas/imgsgen/comentarios/progreso.gif" border="0"> Enviando...</span> </div>
						</div>
					</form>
				</div>
			</div>
		<a name="form_com"></a></div>
	</div>
	<!-- Comentarios -->
</div></div>
<!--script comentarios-->
<script src="/jscripts/mvd_comentarios20200617b.js"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('//www.futbol.com.uy/').setExt('.aspx').setEncode('UTF8');</script>
<script type="text/javascript">
	(function (c) {
		var s = c.ComSend, p = c.ComPag;
		s.setImageUrl("https://comunidad.montevideo.com.uy/aperfilimagen.aspx");
		s.init(756860, 0);
		p.init(756860,"https://comunidad.montevideo.com.uy/aperfilimagen.aspx");
		p.setImgProgress('img_portal/progreso.gif');
		p.setCurrentPageClass('pag_selec');
		c.LoginDialog.setLink('http://servicios.montevideo.com.uy/hservicios.cgi?NOTICIA,756860')
		c.HelpDialog.setUrl('/plantillas/ayudacomentarios/menucom.html');
		MVD.DialogMaxViewWidth = 780;
		MVD.CMS.ComCal.configBanner(207, 10);
		c.UCId = 756860;
		c.UsrImgUrl = "https://comunidad.montevideo.com.uy/aperfilimagen.aspx";
	}) (MVD.CMS);
</script>
<script src="/jscripts/mvd_cms_nicksuggest.min.js" type="text/javascript"></script>
<!--script comentarios-->


                           <!-- #comentarios.seccion -->
                            <!-- End: COMENTARIOS -->

                        </div><!-- .col-sm-6.col-lg-4 
                        --><div id="sidebar" class="col-md-fixed"><aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="sas_23290"></div>
<script type="application/javascript">
cX.callQueue.push(['invoke', function() {
sas.cmd.push(function() {
sas.render("23290");  // Formato : Rectangular 300x250
});
}]);
</script>

                            </aside>
                            <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<!-- Async AdSlot 1 for Ad unit 'Futbol/Rectangular1Futbol' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id="Rectangular1Futbol">
<script>
googletag.cmd.push(function() { googletag.display('Rectangular1Futbol'); });
</script>
</div>
<!-- End AdSlot 1 -->

                            </aside>
                        <!-- Start: MÁS DE LA CATEGORÍA -->
                            <div class="seccion separador" id="UCD_masnoticiasLateral">
							
<script type="text/javascript">$.get('//www.futbol.com.uy/anhtml.aspx?1699',{}, function(datos) {$('#UCD_masnoticiasLateral').html(datos);});</script>

						    </div> <!-- .seccion -->
                            <!-- End: MÁS DE LA CATEGORÍA -->
                                 <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<!-- Async AdSlot 2 for Ad unit 'Futbol/Rectangular2Futbol' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id="Rectangular2Futbol">
<script>
googletag.cmd.push(function() { googletag.display('Rectangular2Futbol'); });
</script>
</div>
<!-- End AdSlot 2 -->

                            </aside>
                            <!-- Start: EMBEDDES (Facebook, Twitter, etc.) -->
                            <div class="row" id="likebox"><!--
                                --><div class="col-sm-4 col-sm-offset-2 col-md-12 col-md-offset-0">

                                    <div class="embed">
                                 <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffutbolportaluy&tabs&width=340&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                                    </div> <!-- .embed --></div><!--
                             --></div><!-- .row -->
                            <!-- End: EMBEDDES (Facebook, Twitter, etc.) -->
                            <aside class="">
                                <h2 class="notVisible">video La Liga</h2>
                               <script src="//player.daznservices.com/player.js#cce421346ae16aa34fccd1c63f.1dqk7oxb40yn81o0wd4t008ray" async></script>
                            </aside><!--
                  
 							
                        --></div><!-- .col-lg-fixed 
                    --></div> <!-- .row.fixed-lg -->
                </div> <!-- .wrapper -->
            </div> <!-- .despliegue-mask -->
    
            <!-- Start: FOOTER -->
			 <footer id="footer">
                <div class="wrapper">
                    
                    <div class="top">
                        <a class="logo" tabindex="-1" href="https://www.montevideocomm.uy" target="_blank">
                            <span class="notVisible">Montevideo COMM</span>
                        </a>
                        <ul class="datos">
                            <li>Br. Artigas 1129</li>
                            <li>Tel. (+598) 2402 2516</li>
                            <li>Montevideo, Uruguay</li>
                        </ul>
                        <nav id="footer-nav">
                            <ul class="menu">
                                <li><a href="//www.montevideo.com.uy/mvdformularios/hformularios.aspx?80" target="_blank">Cont&aacute;ctese</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1524">La empresa</a></li>
                                <li><a href="//www.montevideo.com.uy/auc.aspx?8752">Pol&iacute;tica de privacidad</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1527">Responsabilidad</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1528">Trabaje con nosotros</a></li>
                            </ul>
                        </nav> <!-- #footer-nav -->
                    </div> <!-- .top -->

                    <div class="topdos">
						<ul class="datos">
                           <li><a class="logogp" href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank">
                            <span class="notVisible">Google play</span>
							   </a></li><li><a class="logoas" href="https://itunes.apple.com/app/id400466279" target="_blank"><span class="notVisible">Apple Store</span>
							</a></li></ul>
						<div class="separa"></div>
                           <ul class="datos lista2">
                            <li>Copyright &copy; Todos los derechos reservados, Montevideo Portal - Montevideo COMM</li><br>
                            <li>Editor responsable: Mar&iacute;a Noel Dom&iacute;nguez</li>
                        </ul>
                        
                    </div>

                </div> <!-- .wrapper -->
            </footer>
        
            <!-- End: FOOTER -->



<!-- /18096466/Montevideo/Especiales1 -->
<div id='div-gpt-ad-1539719074924-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539719074924-0'); });
</script>
</div>


<!-- /18096466/Goodly/Vslider_Desktop_Futbol -->
<div id='div-gpt-ad-1565786290137-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565786290137-0'); });
</script>
</div>


<!-- /18096466/Goodly/Vslider_Mobile_Futbol -->
<div id='div-gpt-ad-1565786348485-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565786348485-0'); });
</script>
</div>

 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92555/tag"></script>      
















        </main>

<!--carga a demanda-->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/mvd_cms_carga_a_demanda20140530.js"></script>
<script type="text/javascript">CARGA_A_DEMANDA_UMBRAL = 800;</script>

<div id="bannerEspeciales">
<div id="sas_23566"></div>
<script type="application/javascript">
cX.callQueue.push(['invoke', function() {
sas.cmd.push(function() {
sas.render("23566");  // Formato : Especiales 1x1
});
}]);
</script>
</div>


</body>
</html>

