<!doctype html>
<html lang="es" class="showTabs">
<head>
<meta charset="utf-8">
<title>Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta</title>
<meta property="fb:app_id" content="294871437274376" />	

<meta http-equiv="refresh" content="1200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
        
<!-- Estilos generales al sitio -->
<link rel="stylesheet" href="/plantillas/temas17/css17/cols.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/header.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/header_deportes-editable.css?20210623" />
<link rel="stylesheet" href="/plantillas/temas17/css17/nav-portal.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/nav-portal-editable.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen.css?20190624" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen-editable.css?20190624" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen-editable_deportes.css?20202502" />

	<!-- Scripts generales al sitio -->
	 <script>
            // Aca va el texto del "via @..."
            // En caso de no setear esta linea, por defecto usa "portalmvd"
            var shareVia = 'futbolportaluy';
        </script>

<!-- Scripts generales al sitio -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/noframework.waypoints.min.js "></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/interfaz.js?20190620"></script>


<!--carga a demanda imágenes-->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/lazysizes.min.js"></script>
        
 

<!--boton +1-->
<script type="text/javascript" src="/plantillas/jscripts17/respond.min.js"></script>

<!-- JS SOCIALS Plugin: Script y Estilo -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jssocials.min.js"></script>
<!-- Scripts de NOTICIA -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/autosize.min.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/noticia.js?20190620"></script>
 

        
 
<!-- Estilos Noticia --> 

<link rel="stylesheet" href="/plantillas/temas17/css17/noticia.css?20190626">
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia-editable.css?20202408">
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia-editable_deportes.css?20200203">
<!--<link rel="stylesheet" href="/plantillas/temas17/css17/deportes-editable.css?17">-->

<!-- JS SOCIALS Plugin: Script y Estilo -->
<link rel="stylesheet" href="/plantillas/temas17/css17/jssocials.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/jssocials-theme-flat.css" />

<!-- Google font -->
<link href="https://fonts.googleapis.com/css?family=Montserrat:700%7CNoto+Sans:400,400i,700,700i" rel="stylesheet">
   <style>
   @media (min-width: 600px) {
   	#cnl-contenedor {
   	z-index: 4;
   	background-color: white;}
	#cnl-contenedor .central{ margin-top:10px}
	   }
	@media only screen and (min-width: 980px){
	#despliegue .summary .foto-ppal .caption {
    padding: 7px 0 7px 0;
}}
.paddint-t-b-10{ padding:10px 0 5px 0}
   </style>    
<link href="/plantillas/css/comentarios_responsive20.css?2020" rel="stylesheet" type="text/css">
        
<!-- AJAX -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('//www.futbol.com.uy/').setExt('.aspx').setEncode('UTF8');</script>
        
<!-- font -->

<link href="/plantillas/temas17/css17/fuentes/geogrotesque/stylesheet_geo.css" rel="stylesheet">
        


<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.futbol.com.uy/Deportes/Barcelona-reivindica-el-empoderamiento-femenino-en-la-que-sera-su-segunda-camiseta-uc792227" />
<!--amp-->
<link rel="amphtml" href="https://www.futbol.com.uy/Deportes/Barcelona-reivindica-el-empoderamiento-femenino-en-la-que-sera-su-segunda-camiseta-uc792227?plantilla=1735&proceso=amp" />
<!--twitter card-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@futbolportaluy" />
<meta name="twitter:creator" content="@futbolportaluy" />
<meta name="twitter:title" content="Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta" />
<meta name="twitter:description" content="Los culés presentaron su casaca púrpura,la primera de alternativa en la temporada 2021/22 y que lleva la frase “Todas unidas hacemos fuerza”" />
<meta name="twitter:image" content="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W933_80/768262.jpg" />
<!--twitter card-->
<!--og-->
<meta property="og:site_name" content="futbol.com.uy - Montevideo Portal" />
<meta property="og:title" content="Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta" />
<meta property="og:description" content="Los culés presentaron su casaca púrpura,la primera de alternativa en la temporada 2021/22 y que lleva la frase “Todas unidas hacemos fuerza”" />
<meta property="og:image" content="https://imagenes.montevideo.com.uy/imgnoticias/202107/768262.jpg" />
<meta property="og:url" content="https://www.futbol.com.uy/Deportes/Barcelona-reivindica-el-empoderamiento-femenino-en-la-que-sera-su-segunda-camiseta-uc792227" />
<meta property="og:locale" content="es_LA" />
<meta property="og:type" content="article" />
<!--og-->
<link rel="publisher" href="https://www.futbol.com.uy"/>
<meta name="description" content="Los culés presentaron su casaca púrpura,la primera de alternativa en la temporada 2021/22 y que lleva la frase “Todas unidas hacemos fuerza”."/>
<meta property="article:publisher" content="https://www.futbol.com.uy" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157162854800911'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157162854800911&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Página : home -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/1024/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1024/54400/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1024, domain: "//prg.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 54400,
            pageId: 399226,
            formats: [
                 { id: 23290, tagId: "Rectangular1" }
,{ id: 23566, tagId: "Especialessobrecontenido" }
,{ id: 29941, tagId: "SuperFullBanner1"}
,{ id: 24179, tagId: "Rectangular2" }
,{ id: 95023, tagId: "Especialesdentrodelcontenido1" }
,{ id: 96039, tagId: "Especialesdentrodelcontenido2"  }
,{ id: 29012, tagId: "Despliegue_1"}
,{ id: 29013, tagId: "Despliegue_2"}
,{ id: 97276, tagId: "Despliegue_3"}
            ],
            target: ''
        });
    });
</script>



<!--banner mercado libre-->
<script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/18096466/MontevideoRos-MELI', [[400, 300], [640, 480], [640, 360]], 'div-gpt-ad-1619707951339-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });

</script>

<script src="//content.jwplatform.com/libraries/KByJ13q8.js"></script>

<!-- Favicon-->
<!-- favicon-->
<link rel="apple-touch-icon" sizes="180x180" href="/plantillas/temas17/imagenes17/favicon/futbol/apple-touch-iconb.png">
<link rel="icon" type="image/png" href="/plantillas/temas17/imagenes17/favicon/futbol/favicon-32x32b.png" sizes="32x32">
<link rel="icon" type="image/png" href="/plantillas/temas17/imagenes17/favicon/futbol/favicon-16x16b.png" sizes="16x16">
<link rel="manifest" href="/plantillas/temas17/imagenes17/favicon/futbol/manifestb.json">
<link rel="mask-icon" href="/plantillas/temas17/imagenes17/favicon/futbol/safari-pinned-tabb.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<link rel="shortcut icon" type="image/x-icon" href="/plantillas/temas17/imagenes17/favicon/futbol/favicon.ico" />

<!-- Include dimensiones imágenes-->




























 


 

 


 


 












<!--analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1619284-1', 'auto');
  ga('send', 'pageview');

</script>

<!--analytics-->

 
</head>
<body>

		<div id="header-position">
        <header id="header" data-fixed-tabs="false" data-navportal-btn="true">

            <!-- Start: TOPBAR -->
            <div id="topbar" class="hidden-xs hidden-sm">
                <div class="wrapper">

                    <div class="row"><!--
                        --><div class="col-md-6">
 							<div id="barralogin">
    						<div id="session-status"></div>
    						<script type="text/javascript" src="https://usuarios.montevideo.com.uy/js/session.js?theme=portal17&app=www.futbol.com.uy"></script>
							</div> <!-- .links -->
                        </div><!--
                        --><div class="col-md-6">
								<ul class="redes">
                                <li class="red"><a href="https://www.facebook.com/futbolportaluy/" target="_blank" class="icon facebook" title="Facebook"></a></li>
                                <li class="red"><a href="https://twitter.com/futbolportaluy" target="_blank" class="icon twitter" title="Twitter"></a></li>
                                <li class="red"><a href="https://www.montevideo.com.uy/auc.aspx?27383" target="_blank" class="icon rss" title="RSS"></a></li>
								<li class="red"><a href="https://itunes.apple.com/app/id400466279" target="_blank" class="icon itunes" title="iTunes"></a></li>
                                <li class="red"><a href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank" class="icon android" title="Google Play"></a></li>
                            </ul>
                        </div><!--
                    --></div> <!-- .row -->

                </div> <!-- .wrapper -->
            </div> <!-- #topbar -->
            <!-- End: TOPBAR -->

            <!-- Start: HEAD -->
            <div class="head"><!--
                --><div class="wrapper">

                    <h1 id="logo">
                        <a href="https://www.futbol.com.uy" title="Futbol uy">
                            <img src="/plantillas/temas17/imagenes17/logo_futbol.png" alt="Futbol.uy">
                            <span class="notVisible">Montevideo Portal</span>
                        </a>
                    </h1>
                    <button type="button" id="menu-btn" class="showPortalNav"><span></span></button>
                    <nav class="nav hidden-xs hidden-sm">
                        <h2 class="notVisible">Navegación</h2>
                        <ul class="menu">
                            <li><a href="//www.futbol.com.uy/categoria/Futbol-uruguayo-866" data-content-url="//www.futbol.com.uy/categoria/Futbol-uruguayo-866">Uruguayo</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Futbol-Internacional-880" data-content-url="//www.futbol.com.uy/categoria/Futbol-Internacional-880" class="hover">Internacional</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Seleccion-976">Selecci&oacute;n</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Campeonatos-857">Tablas</a></li>
							<li><a href="//www.futbol.com.uy/categoria/Futbol-femenino-28130">Femenino</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Basquetbol-1045">Basquet</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Tenis-1511">Tenis</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Motor-1510">Motor</a></li>
                            <li><a href="//www.futbol.com.uy/categoria/Mas-deportes-337">Más</a></li>
                         
                            <!--<li><a href="//www.futbol.com.uy/categoria/Curiosidades-1083">Curiosidades</a></li>-->
                        </ul><!-- .menu -->
                    </nav> <!-- .nav -->
                </div> <!-- .wrapper -->

                <!-- Start: SEARCH -->
                <div id="search" class="search">
                    <button type="button" id="search-btn"></button>
                    <form id="search" name="search" method="post" target="_blank" action="https://www.montevideo.com.uy/anbuscador.aspx?1" class="form">
                        <label class="label"><!--
                            --><input type="text" class="input bold" id="busqueda" name="busqueda" placeholder="Buscar aquí...">
                        </label><!-- .label -->
                        <button type="button" class="close-btn"></button>
                    </form><!-- .form -->
                </div> <!-- .search -->
                <!-- End: SEARCH -->

            </div> <!-- .head -->
            <!-- End: HEAD -->

            <!-- Start: MOBILE TABS -->
            <!-- Importante: Para marcar un tab como activo ponerle la clase .active -->
            <div class="tabs hidden-md hidden-lg "><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Futbol-uruguayo-866" data-content-url="//www.futbol.com.uy/categoria/Seleccion-976">Uruguayo</a></div><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Futbol-Internacional-880" data-content-url="//www.futbol.com.uy/categoria/Futbol-Internacional-880" class="hover">Internacional</a>
                </div><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Seleccion-976">Selecci&oacute;n</a>
                </div><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Campeonatos-857">Tablas</a>
                </div><!--
				--><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Futbol-femenino-28130">Femenino</a>
                </div><!--
                --><div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Basquetbol-1045">B&aacute;squetbol</a>
                </div>
                <div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Tenis-1511">Tenis</a>
                </div>
                <div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Motor-1510">Motor</a>
                </div> 
                 <div class="tab"><!--
                    --><a href="//www.futbol.com.uy/categoria/Mas-deportes-337">M&aacute;s</a>
                </div> 
               <!--
            --></div> <!-- .tabs -->
            <!-- End: MOBILE TABS -->

        </header> <!-- #header -->
        </div>
        <!-- End: HEADER -->

<!-- Importante: agregar clase .expandido para ver la version desktop -->
        <nav id="nav-portal" class="expandido scrollable"><!--
            --><div class="menu">
                <div class="header"><!--
                    --><div class="logo">
					<a href="https://www.montevideo.com.uy"><img src="/plantillas/temas17/imagenes17/logo2021.svg" alt="Montevideo Portal"></a>
                    </div>
                    <button type="button" class="back-btn hidePortalNav"></button>
                </div> <!-- .header -->
                <div class="nav-portal-holder">
                    <div class="section first">
                        <h2 class="header-heading">Nuestros canales</h2>
                        <ul class="canales"><!--
                            --><li class="canal portal">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?310"><span>Noticias</span></a>
                            </li><!--
                            --><li class="canal deportes">
                                <a href="http://www.futbol.com.uy"><span>Futbol.uy</span></a>
                            </li><!--
                            --><li class="canal canalm">
                                <a href="http://www.pantallazo.com.uy"><span>Pantallazo</span></a>
                            </li><!--
                            --><li class="canal mujer">
                                <a href="http://www.cartelera.com.uy"><span>Cartelera</span></a>
                            </li><!--
                            --><li class="canal videos">
                                <a href="https://www.montevideo.com.uy/categoria/Videos-Portal-28096"><span>Portal videos</span></a>
                            </li><!--
                            --><li class="canal galeria">
                                <a href="https://galeria.montevideo.com.uy"><span>Revista Galer&iacute;a</span></a>
                            </li><!--
                            --><li class="canal tiempolibre">
                                <a href="https://www.gastronomia.com.uy"><span>Gastronom&iacute;a</span></a>
                            </li><!--
                            --><li class="canal ciencia">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?311"><span>Tiempo libre</span></a>
                            </li><!--
                            --><li class="canal airbag">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?1218"><span>Salud</span></a>
                            </li><!--
                            --><li class="canal tendencias">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?762"><span>Negocios y Tendencias</span></a>
                            </li><!--
                            --><li class="canal sorteos">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?412"><span>Ciencia y tecnolog&iacute;a</span></a>
                            </li><!--
                            --><li class="canal opinion">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?1699"><span>Columnistas</span></a>
                            </li><!--
                            --><li class="canal empresariales">
                                <a href="http://www.airbag.uy"><span>Airbag</span></a>
                            </li><!--

                            --></ul>
                    </div><!--
                    --><div class="more">
                        <div class="section">
                            <h2 class="header-heading">M&aacute;s secciones</h2>
                            <ul class="secciones">
                            <li><a href="https://webmail.montevideo.com.uy">Leer mail</a></li>
<li><a href="https://www.montevideo.com.uy/horoscopo/todos">Hor&oacute;scopo</a></li>
<!--<li><a href="http://www.montevideo.com.uy/clima/apronosticos.aspx?1,0,3">Pron&oacute;stico del tiempo</a></li>-->
<li><a href="https://www.montevideo.com.uy/auc.aspx?248810">Loter&iacute;as y quinielas</a></li>
<li><a href="http://www.sorteos.uy">Sorteos</a></li>
<li><a href="https://www.recarga.com.uy">Recargas de celular</a></li>
<li><a href="https://www.tarjetavisa.com.uy">Tarjeta Visa Montevideo COMM</a></li>
<li><a href="http://www.mvdcobros.com">MVD Cobros</a></li>
<li><a href="https://www.montevideocomm.uy">Servicios para empresas</a></li>
                            </ul>
                        </div><!--
                        --><div class="section ">
                            <h2 class="header-heading heading-redes">Seguinos en</h2>
                            <ul class="redes">
<li class="red"><a href="https://www.facebook.com/portalmvd" target="_blank" class="icon facebook" title="Facebook"></a></li>
<li class="red"><a href="https://twitter.com/portalmvd" target="_blank" class="icon twitter" title="Twitter"></a></li>
<li class="red"><a href="https://www.instagram.com/portalmvd/" target="_blank" class="icon instagram" title="Instagram"></a></li>
<li class="red"><a href="https://www.youtube.com/c/MontevideoPortalVideos" target="_blank" class="icon youtube" title="Youtube"></a></li>
<li class="red"><a href="https://open.spotify.com/show/7qCGYvcXw1WzqRH5I5UZfh" target="_blank" class="icon spotify" title="Spotify"></a></li>
<li class="red"><a href="https://www.montevideo.com.uy/auc.aspx?27383" target="_blank" class="icon rss" title="RSS"></a></li>
<li class="red"><a href="https://itunes.apple.com/app/id400466279" target="_blank" class="icon itunes" title="iTunes"></a></li>
<li class="red"><a href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank" class="icon android" title="Google Play"></a></li>
                            </ul>
                        </div> <!-- .section -->
                    </div> <!-- .more -->
                </div> <!-- .scrollable -->
            </div> <!-- .menu -->
            <div class="overlay hidePortalNav"></div>
        </nav> <!-- #nav-portal -->

        <!-- End MOBILE NAV-->
        
	
<div id="Especialessobrecontenido"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
sas.render("Especialessobrecontenido");
});
</script>
<div id="Especialesdentrodelcontenido2"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("Especialesdentrodelcontenido2");
});
</script>

        <main>
            




            <div class="despliegue-mask">
                <div class="wrapper">
                    
                    <div id="clima-banner" class="row fixed-lg" align="center"><!--
                    --><div class="col-lg-12" align="center">
 <aside class="banners full">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="SuperFullBanner1"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("SuperFullBanner1");
});
</script>

                            </aside>

                        </div><!-- .col-sm-6.col-lg-4 
                    --><!-- .col-lg-fixed 
                --></div><!-- .row.fixed-lg -->


                    <!--
                    ******************
                    START DESPLIEGUE
                    ******************
                    -->

                    <div class="separador despliegue-first hidden-xs"></div>

                    <div id="despliegue-row" class="row fixed-md"><!--
                        --><div id="despliegue-main-col" class="col-md-12">
                            
                            <!-- Start: DESPLIEGUE -->
                            <article id="despliegue" class="noticia not_deportes" itemscope itemtype="https://schema.org/Article">
                            <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Montevideo Portal">
                            <meta itemprop="url" content="http://www.montevideo.com.uy">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
								<meta itemprop="url" content="https://www.montevideo.com.uy/plantillas/temas17/imagenes17/logo@3.png" />
                            </div>
								<div style="display: none">Contenido creado por José Luis Calvete</div>
								</div>
                            	<ul class="categorias hidden-xs">
                                        <a href="https://www.montevideo.com.uy/home">Inicio</a>&nbsp;|&nbsp;<a href="https://www.futbol.com.uy/categoria/Deportes-94">Deportes</a>&nbsp;|&nbsp;<a href="https://www.futbol.com.uy/categoria/Futbol-Internacional-880">Fútbol Internacional</a>
                                </ul> 
                            	<div style="display:none;" itemprop="articleSection">Fútbol Internacional</div>
                             		  	
                                
                                
                                <!-- Foto ppal para Mobile -->
                                
                               <div class="foto-ppal mobile hidden-sm hidden-md hidden-lg">
                                    
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W320_80/768262.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202107/_W640_80/768262.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W933_80/768262.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W933_80/768262.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W320_80/768262.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202107/_W640_80/768262.jpg 2x" alt="Para todas y todos" >
	</picture>

                                    <p class="caption">Foto: Prensa FCB</p>
                                </div><!-- .foto-ppal -->
								
								<div class="hidden-sm hidden-md hidden-lg">
				<!-- Inicio TEADS -->
 				<script type="text/javascript" class="teads" src="//a.teads.tv/page/92555/tag" async="true"></script>
				<!-- Fin TEADS --></div>
                                <div class="summary">
                                    <!-- .categorias -->
                                    <div class="kicker bold">Para todas y todos</div>
                                    <h2 class="title" itemprop="headline">Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta</h2>
                                    <div class="text" itemprop="description">Los culés presentaron su casaca púrpura,la primera de alternativa en la temporada 2021/22 y que lleva la frase “Todas unidas hacemos fuerza”.</div>
                                    
<!-- /18096466/MontevideoRos-MELI -->
<div style="margin-top:15px">
<div id='div-gpt-ad-1619707951339-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619707951339-0'); });

  </script>

</div>
</div>
									
									<div id="contenedorParaMobile" class="text-center margin-xs-t-20"></div>
									
                                     <div class="separador date-shares">
                                        <div class="fecha">
                                        	<p class="fecha-hora">15.07.2021 13:05</p>
                                            <p class="tiempo-lectura-icono">
                                        	<span class="tiempo-lectura">
                                        	Lectura: 3' 
                                        	</span>
                                            <span class="icono-reloj">
                                            </span>
                                            </p>
                                        </div>
                                       <div style="display:none" itemprop="datePublished">
                                            2021-07-15T13:05:00
                                        </div> 
                                        <div style="display:none" itemprop="dateModified">
                                            2021-07-15T13:05:00
                                        </div> 
										<div id="contenedorParaMobile"></div> 
                                        <div class="shares">
                                            								<div class="jssocials-init jssocialsTrim" data-url="http://m.uy/uc792227" data-description="Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta"></div>
    							<!-- SOCIAL MODAL Start -->
                                <div id="social-modal">
                                    <div class="holder scrollable">
                                        <span class="title">Compartir en</span>

                                        <!--
                                            22/05/19 SHARES
                                            .jssocials-init:
                                            - .dark: Pone todos los botones del mismo color
                                            - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                            - data-labels: true/false
                                        -->
                                        <div class="jssocials-init" data-labels=true data-url="http://m.uy/uc792227" data-description="Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta"></div>

                                    </div> <!-- .holder -->
                                    <div class="overlay"></div>
                                </div> <!-- #social-modal -->

                                <!-- SOCIAL MODAL End -->
							
                                
                                        </div> <!-- .shares -->
                                    </div> <!-- .separador -->
									
                                          							<!-- MOBILE BAR Start -->
                                <div id="mobile-bar" class="hidden-sm hidden-md hidden-lg">
                                    <div class="holder"><!--
                                        --><div class="align">

                                            <div class="bar-title">Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta</div>
                                                
                                            <!--
                                                22/05/19 SHARES
                                                .jssocials-init:
                                                - .dark: Pone todos los botones del mismo color
                                                - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                                - data-labels: true/false
                                            -->
                                            <div class="jssocials-init jssocialsTrim" 
                                            data-url="http://m.uy/uc792227" 
                                            data-description="Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta"></div> <!-- .jssocials-init -->

                                        </div> <!-- .align -->
                                    </div> <!-- .holder -->
                                </div> <!-- #mobile-bar -->

                                <!-- MOBILE BAR End -->

                               		
                                      
                                      <div class="foto-ppal hidden-xs" >
                                        
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W320_80/768262.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202107/_W640_80/768262.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W933_80/768262.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W933_80/768262.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202107/_W320_80/768262.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202107/_W640_80/768262.jpg 2x" alt="Para todas y todos" >
	</picture>

                                        <p class="caption">Foto: Prensa FCB</p>
                                    </div><!-- .foto-ppal -->
                                    
									<div class="hidden-xs">
				<!-- Inicio TEADS -->
 				<script type="text/javascript" class="teads" src="//a.teads.tv/page/92555/tag" async="true"></script>
				<!-- Fin TEADS --></div>
                                </div> <!-- .summary -->
                                                   
								
<!-- NEWSLETTERS - suscripcion con ajax - INI -->
<script type="text/javascript" src="/jscripts/mvd_cms_newsletters.js"></script>
<div id="divnewslettertipo_10"></div><script type="text/javascript">MVD.CMS.Newsletters.init(10,1724);</script>
<!-- NEWSLETTERS - suscripcion con ajax - FIN -->

								
<div id="Especialesdentrodelcontenido1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
sas.render("Especialesdentrodelcontenido1");
});
</script>
     
                                <p id="last"></p>   
                              
                                
                                                         
                                <!-- Acá va el contenido. Acepta <p>, <ol>, <ul>, <blockquote>, <img>, <iframe> y del <h2> al <h6> -->
                                <div class="contenido contenidoficha" itemprop="articleBody">
                              	
								<p>
El Barcelona presentó este jueves la segunda equipación para la temporada 2021-22, de color púrpura y con un diseño que quiere reivindicar el empoderamiento de la mujer, según anunció el propio club a través de sus canales oficiales.
</p><p>
De este modo, la entidad catalana apuesta por un color que, junto al morado, popularmente se asocia a la lucha por la igualdad de género. Además, el púrpura también esconde otro simbolismo, ya que nace de la fusión entre el azul y el grana.
</p> <blockquote class="twitter-tweet"><p lang="es" dir="ltr">&quot;?????? h???????????? h??????????????, ???????????? h?????? 50 ????~???? ?????????? h?????????????? h??????????????.”<br><br> Un homenaje a nuestras primeras jugadoras ?? <a href="https://twitter.com/FCBfemeni?ref_src=twsrc%5Etfw">@FCBfemeni</a> <a href="https://t.co/7rvvNuyDNi">pic.twitter.com/7rvvNuyDNi</a></p>&mdash; FC Barcelona (@FCBarcelona_es) <a href="https://twitter.com/FCBarcelona_es/status/1415574632577523712?ref_src=twsrc%5Etfw">July 15, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>
Este color es el protagonista absoluto de la segunda equipación del Barcelona y, por primera vez, lo hace en una tonalidad casi pastel, ya que en la temporada 2016-17 el púrpura también fue el dominante, pero en aquella ocasión se presentó en una tonalidad mucho más oscura.
</p><p>
Para la campaña que viene, además, también se apuesta por este color en los detalles como el escudo, al que se le aplica un efecto tornasolado, los logos, los números y el nombre en la espalda.
</p><p>
Pese a todo, se mantiene una referencia a las franjas azulgranas, incorporándolas de forma vertical en los laterales de la camiseta: la azul está en el costado derecho y la grana en el izquierdo.
</p> <blockquote class="twitter-tweet"><p lang="es" dir="ltr">NUESTRA NUEVA SEGUNDA EQUIPACIÓN. <br>????´?? ?????? ????´???????? ?? <a href="https://t.co/jiDtM2TeYU">pic.twitter.com/jiDtM2TeYU</a></p>&mdash; FC Barcelona (@FCBarcelona_es) <a href="https://twitter.com/FCBarcelona_es/status/1415576487164534785?ref_src=twsrc%5Etfw">July 15, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>
Precisamente, en una de estas franjas laterales también está grabada la frase "Totes unides fem força" (Todas unidas hacemos fuerza), como adaptación femenina del verso "Tots units fem força" del himno del Barça.
</p><p>
Completan la equipación los pantalones, también de color púrpura y con la franja azulgrana en los laterales y las medias en el mismo color, donde destaca en el escrito 'culers'.
</p><p>
La nueva camiseta se presentó bajo la campaña 'Más que', impulsada por el club esta temporada, y que engloba una serie de pilares con los que la entidad catalana trata de transmitir sus valores.
</p><p>
En concreto, esta equipación se enmarca bajo el pilar 'Más que género', que pretende reivindicar el compromiso del Barcelona con el deporte femenino y la igualdad entre hombres y mujeres. </p> <blockquote class="twitter-tweet"><p lang="es" dir="ltr">???? Nuestros jugadores luciendo la segunda equipación por primera vez. <a href="https://t.co/oAudDI7MYJ">pic.twitter.com/oAudDI7MYJ</a></p>&mdash; FC Barcelona (@FCBarcelona_es) <a href="https://twitter.com/FCBarcelona_es/status/1415642850465927169?ref_src=twsrc%5Etfw">July 15, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>EFE / FútbolUy</p>



                                
                                
                                
                                
                                <div style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Organization">
                                           <p itemprop="name">FútbolUy - Montevideo Portal</p>
                                        </div> 
                                
                                 <div class="embed_redes_movil">
                                       <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffutbolportaluy&tabs&width=340&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                                    </div> <!-- .embed movil -->
                                    
                                      <div class="embed_redes_desktop">
                                     <img src="https://www.montevideo.com.uy/plantillas/temas17/deportes/images/seguinos_futboluy.png" class="imgseguinos" />    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffutbolportaluy&tabs&width=340&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                                    </div> <!-- .embed desktop -->
                                
                                </div> <!-- .contenido -->
                                 
                               
                             <!-- #despliegue -->
                                 

								<script>
var bannersInternota = (function () {
	"use strict";

	function getParrafosLen(ps) {
		var pLens = ps.map(function (i, e) { return $(e).text().length }).get();
		for (var i=1; i<pLens.length; ++i) {
			pLens[i] = pLens[i] + pLens[i-1];
		}
		return pLens;
	}

	function indexAfter(array, value) {
		for (var i=1; i< array.length; i++) {
			if ((array[i-1] < value) && (value <= array[i])) {
				return i;
			}
		}
		return i;
	}

	function insertBannerAfterP(paragraphs, index, divId) {
		
		var banner = $('<div id="' + divId + '"></div>');
		$(paragraphs[index]).after(banner);
		//googletag.cmd.push(function() { googletag.display(divId); });
		sas.cmd.push(function() { sas.render(divId); });
	}

	function howManyBanners(textLength, minima) {
		for (var i = minima.length; i >= 0; i--) {
			if (textLength > minima[i]) {
				return i + 1;
			}
		}
		return 0;
	}

	function insertBanners(paragraphs, parLens, quantity, divIdPrefix) {
		if (quantity > 0) {
			var totalLen = parLens[parLens.length - 1];
			var divisionLen = totalLen / (quantity + 1);

			var index; 
			for (var j = 0; j < quantity; j++) {
				index = indexAfter(parLens, divisionLen * (j+1));
				insertBannerAfterP(paragraphs, index, divIdPrefix + (j+1));
			}
		}
	}


	return function (divIdPrefix, lens) {
		var paragraphs = $(".contenido p");
		var parLens = getParrafosLen(paragraphs);
		var totalLen = parLens[parLens.length - 1];
		var bannerQuantity = howManyBanners(totalLen, lens)

		insertBanners(paragraphs, parLens, bannerQuantity, divIdPrefix);
	}
}) ();

bannersInternota("Despliegue_", [1500, 2000, 2500]);
</script>

                           		<div id="noticia-footer" class="separador">
                             <!-- Start: TAGS ASOCIADOS -->
                            
 							
                            		<!-- Start: TAGS -->
                                    <div id="tags-noticia" class="col">
                                    
                                    <p class="title bold inline">Temas</p>
                                    <ul class="tags">
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Barcelona">Barcelona</a></li>
									
                            		</ul>
                                	 
                                    </div>
                                    
                                              
                            <!-- End: TAGS ASOCIADOS -->
                             <div class="shares col">
                             								<div class="jssocials-init jssocialsTrim" data-url="http://m.uy/uc792227" data-description="Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta"></div>
    							<!-- SOCIAL MODAL Start -->
                                <div id="social-modal">
                                    <div class="holder scrollable">
                                        <span class="title">Compartir en</span>

                                        <!--
                                            22/05/19 SHARES
                                            .jssocials-init:
                                            - .dark: Pone todos los botones del mismo color
                                            - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                            - data-labels: true/false
                                        -->
                                        <div class="jssocials-init" data-labels=true data-url="http://m.uy/uc792227" data-description="Barcelona reivindica el empoderamiento femenino en la que será su segunda camiseta"></div>

                                    </div> <!-- .holder -->
                                    <div class="overlay"></div>
                                </div> <!-- #social-modal -->

                                <!-- SOCIAL MODAL End -->
							
                                
                             </div>
                            </div>
                            
							</article><!-- #despliegue -->
                            
                            

                          <!-- Start: Mas leidas abajo-->
                            <div class="seccion separador" id="UCD_Masleidasabajo">
                            	
<script type="text/javascript">$.get('//www.futbol.com.uy/anranking.aspx?0,1713,1,94,H',{}, function(datos) {
}).done(function(datos) {
	if(datos.startsWith('<div')){
		$('#UCD_Masleidasabajo').html(datos);
	}else{
		console.log("No se carga ranking por error en html devuelto");
	}
})
.fail(function() {
console.log( "Ranking error" );
});</script>

                            </div><!-- .seccion 
                            <!-- End: Mas leidas abajo -->
						
                            <!-- Start: OUTBRAIN-->
                            <div class="OUTBRAIN" data-src="https://www.futbol.com.uy/Deportes/Barcelona-reivindica-el-empoderamiento-femenino-en-la-que-sera-su-segunda-camiseta-uc792227" data-widget-id="AR_2" data-ob-template="Montevideu.com"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                          	<!-- End: OUTBRAIN-->
						
                          <!-- Start: COMENTARIOS -->
                                
                        
						

<div class="contenidocomentarios">
	<!-- Comentarios -->
	<div id="commentsBlock" style="display:none">
    <div id="comentarios" class="seccion bg">
		<div class="divcantcomentarios"><a name="com"></a>
			<div class="fdocantcomentarios">
				<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
				<div class="mostrarcomentarios">
					<div class="mostrarcomentstxt">&iquest;Qu&eacute; quer&eacute;s ver? </div>
					<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
				</div>
			</div>
			<!--publicidadcomentarios-->
            <div class="acercade">
            <div class="accordion-btn"><h3>Acerca de los comentarios</h3>Hemos reformulado nuestra manera de mostrar comentarios, agregando tecnología de forma de que cada lector pueda decidir qué comentarios se le mostrarán en base a la valoración que tengan estos por parte de la comunidad. <strong>AMPLIAR</strong></div>
				<div class="accordion-content"><p>Esto es para poder mejorar el intercambio entre los usuarios y que sea un lugar que respete las <a href="https://www.montevideo.com.uy/auc.aspx?763191">normas de convivencia.</a> <br />A su vez, habilitamos la casilla <a href="mailto:reportarcomentario@montevideo.com.uy">reportarcomentario@montevideo.com.uy</a>, para que los lectores puedan reportar comentarios que consideren fuera de lugar y que rompan las <a href="https://www.montevideo.com.uy/auc.aspx?763191">normas de convivencia.</a></p></div>
			</div>	
			<div id="commentsView" style="font-size:12px"><br>
				<div id="commentsPageCounter"> <br>
					<div class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></div>
					<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
					<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
						<tr>
							<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
							<td class="paginas">&nbsp;</td>
							<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
						</tr>
					</table>
					<br>
					<br>
				</div>
				<div id="lista_comentarios">%%ComentarioVisible_INI%%
					<div class="fdonickfecha">
						<div class="image_container"><a href="https://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank"><img class="image_main user-image" alt="%%NNotComUsrRegNick%%" border="0" /><img class="image_minor user-image-border" src="/plantillas/imgsgen/comentarios/round_50_17.png" alt="%%NNotComUsrRegNick%%" border="0"></a><br/>
						</div>
						<div class="nickmasestado">
							<div class="nickfecha">
								<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="/plantillas/imgsgen/comentarios/ico_menu2015.gif" width="24" height="24" alt="Ocultar" title="Opciones"></a></div>
								<a class="textocomentarios" href="https://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank" title="Ver perfil">%%NNotComUsrRegNick%%</a>
								<!-- Esto agregue para el estado INI -->
								<div class="cont-user-state"><div class="user_state"> </div></div>
								<!-- Esto agregue para el estado FIN -->
								<div><a href="#" class="btnFollow"><img border="0" src="/plantillas/imgsgen/comentarios/btn_seguir2015_off.gif" width="64" height="18" style="margin-top:5px; float:left";></a></div>
							</div>
							<div style="clear:both"></div>
						</div>
					</div>
					<div><span class="fechahora">%%NNotComFechaHora%%</span>
						<div class="commentText"> %%NNotComTexto%%</div>
					<a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a></div>
					<div class="aporte"><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="/plantillas/imgsgen/comentarios/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="/plantillas/imgsgen/comentarios/trans.gif"/></a> <span class="caltot">?</span></div>
					<div style="clear:both; height:5px"></div>
					%%ComentarioVisible_FIN%%
					%%ComentarioOculto_INI%%
					<div class="fdonickfechaoculto">
						<div class="nickfecha"><a class="textocomentarios" href="https://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank" title="Ver perfil">%%NNotComUsrRegNick%%</a><a href="#" class="btnFollow"><img border="0" src="/plantillas/imgsgen/comentarios/btn_seguir2015_off.gif" width="64" height="18" style="margin:0 5px;"></a><span class="fechahora"> - %%NNotComFechaHora%%</span><br/>
						<span class="uoculto"></span></div>
						<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="/plantillas/imgsgen/comentarios/ico_menu2015_off.gif" width="24" height="24" /></a></div>
					</div>
					<a class="btnShowComment" href="#">Leer comentario [+]</a>
					<div class="aporte"><span class="caltot">?</span></div>
					<div style="clear:both; "></div>
				%%ComentarioOculto_FIN%% </div>
				<br>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas"></td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table>
				<br>
				<br>
				
				<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
				<!--INI Iniciar sesion > 620px -->
				<div id="comentarios-sesion" class="sesioncontenedor" style="display:none">
					<div class="tit-sesion">DEBES INICIAR SESI&Oacute;N PARA ENVIAR COMENTARIOS </div><div class="tit-sesion-ch">INGRESAR PARA COMENTAR</div>
					<div class="sesionportal"><a id="inicio-sesion" class="validacionlinks" href="http://servicios.montevideo.com.uy/hservicios.cgi?NOTICIA,792227"> <img src="/plantillas/imgsgen/comentarios2010/ingresar_portal2021.gif" class="btningresar" /></a>
						<div style="clear:both"></div>
					</div>
					<div class="sesionfacebook">
						<div id="inicio-sesion-facebook"><a class="validacionlinks loginFacebookBtn" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_facebook2015.gif" border="0" class="btningresar" /></a> </div>
					</div>
					<div class="sesiontwitter"><a id="inicio-sesion-twitter" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_twitter2015.gif" border="0" class="btningresar" /></a></div>
					<div class="sesiongoogle"><a id="inicio-sesion-googleplus" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_google2015.gif" border="0" class="btningresar" /></a></div>
					<div style="clear:both"></div>
				</div>
				<!--FIN Iniciar sesion > 620px -->
				<div id="com_form" style="display:none">
					<form id="MAINFORM" name="MAINFORM" method="POST">
						<div class="reglas_desktop"><a class="textocomentarios" href="https://www.montevideo.com.uy/auc.aspx?763191" target="_blank">Reglas de convivencia comunitaria</a></div><h2>Enviar comentarios</h2>
						<div>
							<div><div class="imagen-perfil-boton"><img id="imagen-perfil-self" src="/plantillas/imgsgen/comentarios/round_50form.png" class="image_main" alt="Imagen" border="0" /><a href="https://comunidad.montevideo.com.uy/aperfilconfigdatos.aspx" id="change-image-button" target="_blank"><img class="image_minor" src="/plantillas/imgsgen/comentarios/round_edit_50form.png" border="0" ></a></div>
                           
								<div id="col-nick" class="separa_items">
                                <div class="div_nick">Nick:</div> <div id="usrnick"></div>
								<input type="text" id="nick" name="nick" size="20" maxlength="35" class="inputcomentarios21" /> 
                                </div>
<div style="clear:both;"></div>
								<div id="col-documento" class="separa_items js-contenedor-doc">
									<div class="div_nick">C.I.: </div>
									<input type="text" id="doc" name="doc" size="11" maxlength="11" class="inputcomentarios21" />
									<div class="msg-cedula">Incluir el d&iacute;gito verificador, sin puntos ni guiones. No podr&aacute;s cambiar tu c&eacute;dula despu&eacute;s que la ingreses.</div>
								</div>
								
								<div id="col-pais-documento" class="separa_items js-contenedor-paisdoc"><div class="div_nick">Pa&iacute;s:</div>
									<select id="paisdoc" name="paisdoc" class="selectpais">
									</select>
								</div>
								<div class="separa_items">
									 <div class="div_nick">Email: </div> <div id="usrmail"></div>
								</div>
							<div style="clear:both;"></div></div>
							<div id="logged-user-state" style="display:none" class="separa_items"><div class="div_nick">Estado: </div>
								<div class="logged-user-state-show"> <span class="state-text"></span>
									<a class="state-change-button" href="#">Cambiar</a>
								</div>
							</div>
							<div>
								<textarea id="comentario" name="comentario" cols="30" rows="5" class="area_com" placeholder="Ingresa tu comentario"></textarea>
							</div>
							<div id="blockerror" style="display:none" class="mensaje_error"></div>
							<div>
								<input name="Enviar" type="submit" value="Enviar" class="enviar_com">
							<span id="env_status" style="display:none"><img src="/plantillas/imgsgen/comentarios/progreso.gif" border="0"> Enviando...</span> </div>
						</div>
					</form>
                    <div class="reglas_movil"><a class="textocomentarios" href="https://www.montevideo.com.uy/auc.aspx?763191" target="_blank">Reglas de convivencia comunitaria</a></div>
				</div>
			</div>
		<a name="form_com"></a></div>
	</div>
	<!-- Comentarios -->
</div></div>
<!--script comentarios-->
<script src="/jscripts/mvd_comentarios20210413.js"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('//www.futbol.com.uy/').setExt('.aspx').setEncode('UTF8');</script>
<script type="text/javascript">
	(function (c) {
		var s = c.ComSend, p = c.ComPag;
		s.setImageUrl("https://comunidad.montevideo.com.uy/aperfilimagen.aspx");
		s.init(792227, 0);
		p.init(792227,"https://comunidad.montevideo.com.uy/aperfilimagen.aspx");
		p.setImgProgress('img_portal/progreso.gif');
		p.setCurrentPageClass('pag_selec');
		c.LoginDialog.setLink('http://servicios.montevideo.com.uy/hservicios.cgi?NOTICIA,792227')
		c.HelpDialog.setUrl('/plantillas/ayudacomentarios/menucom.html');
		MVD.DialogMaxViewWidth = 780;
		MVD.CMS.ComCal.configBanner(207, 10);
		c.UCId = 792227;
		c.UsrImgUrl = "https://comunidad.montevideo.com.uy/aperfilimagen.aspx";
	}) (MVD.CMS);
</script>
<script src="/jscripts/mvd_cms_nicksuggest.min.js" type="text/javascript"></script>
<!--script comentarios-->


                           <!-- #comentarios.seccion -->
                            <!-- End: COMENTARIOS -->

                        </div><!-- .col-sm-6.col-lg-4 
                        --><div id="sidebar" class="col-md-fixed"><aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="contenedorParaDesktop"><div id="Rectangular1"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("Rectangular1");
});
</script>
</div>

                            </aside>
                        <!-- Start: MÁS DE LA CATEGORÍA -->
                            <div class="seccion separador" id="UCD_masnoticiasLateral">
							
<script type="text/javascript">$.get('//www.futbol.com.uy/anhtml.aspx?1699',{}, function(datos) {$('#UCD_masnoticiasLateral').html(datos);});</script>

						    </div> <!-- .seccion -->
                            <!-- End: MÁS DE LA CATEGORÍA -->
                                 <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="Rectangular2"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("Rectangular2");
});
</script>

                            </aside>
                           	<br><br>
                            <!--<aside class="">
                                <h2 class="notVisible">video La Liga</h2>
                               <script src="//player.daznservices.com/player.js#cce421346ae16aa34fccd1c63f.1dqk7oxb40yn81o0wd4t008ray" async></script>
                            </aside>--><!--
                  
 							
                        --></div><!-- .col-lg-fixed 
                    --></div> <!-- .row.fixed-lg -->
                </div> <!-- .wrapper -->
            </div> <!-- .despliegue-mask -->
    
            <!-- Start: FOOTER -->
			 <footer id="footer">
                <div class="wrapper">
                    
                    <div class="top">
                        <a class="logo" tabindex="-1" href="https://www.montevideocomm.uy" target="_blank">
                            <span class="notVisible">Montevideo COMM</span>
                        </a>
                        <ul class="datos">
                            <li>Br. Artigas 1129</li>
                            <li>Tel. (+598) 2402 2516</li>
                            <li>Montevideo, Uruguay</li>
                        </ul>
                        <nav id="footer-nav">
                            <ul class="menu">
                                <li><a href="//www.montevideo.com.uy/mvdformularios/hformularios.aspx?80" target="_blank">Cont&aacute;ctese</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1524">La empresa</a></li>
                                <li><a href="//www.montevideo.com.uy/auc.aspx?8752">Pol&iacute;tica de privacidad</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1527">Responsabilidad</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1528">Trabaje con nosotros</a></li>
                            </ul>
                        </nav> <!-- #footer-nav -->
                    </div> <!-- .top -->

                    <div class="topdos">
						<ul class="datos">
                           <li><a class="logogp" href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank">
                            <span class="notVisible">Google play</span>
							   </a></li><li><a class="logoas" href="https://itunes.apple.com/app/id400466279" target="_blank"><span class="notVisible">Apple Store</span>
							</a></li></ul>
						<div class="separa"></div>
                           <ul class="datos lista2">
                            <li>Copyright &copy; Todos los derechos reservados, Montevideo Portal - Montevideo COMM</li><br>
                            <li>Editor responsable: Mar&iacute;a Noel Dom&iacute;nguez</li>
                        </ul>
                        
                    </div>

                </div> <!-- .wrapper -->
            </footer>
        
            <!-- End: FOOTER -->




























        </main>


<!--mover banner rectangular-->
<script src="/plantillas/temas17/jscripts17/move-with-media-query.js"></script>
       <script>
           MVD.moveWithMediaQuery( { 
                mediaQuery: '(max-width: 600px)',
                ifMatches: 'contenedorParaMobile',
                else: 'contenedorParaDesktop'
           });
       </script>




</body>
</html>

